Enterprise Development Tools

Ошибка 1с EDT: Версия JVM не подходит для данного продукта

Всем привет. На днях ставил 1с EDT и при запуске наткнулся на такую ошибку 'Version 1.8.0_212 of the JVM is ...
Тег «Далее»
/ 1C EDT, 1C EDT

1C EDT параметры оболочки

За все время работы с 1C:Enterprise Development Tools уже успел ощутить множество преимуществ над обычным конфигуратором. И одно из них ...
Тег «Далее»
/ 1C EDT, Прочее

Сould not create the java virtual machine

После обновления версии платформы 1C:Enterprise Development Tools (EDT) (1.13.0+226) стала появляться при запуске среды следующая ошибка 'could not create the ...
Тег «Далее»
/ 1C EDT, Ошибки, Ошибки